[Recensement] problèmes RD1 et 2

Avatar de l’utilisateur
projman57
Adhérent au club Tuscani-France
Adhérent au club Tuscani-France
Messages : 4270
Enregistré le : 16 déc. 2006, 07:06
Localisation : 66000
Marque : HYUNDAI
Modèle : GENESIS - GK FL1
Motorisation : 3.8L - 2.0L
Année : 2010 - 2006
Localisation : Perpignan
Âge : 43

Re: Recensement problème RD1 et 2

Messagepar projman57 » 17 juil. 2009, 21:24

[quote="antipop":3pzogjlp]c'est des brembo mais je n'ai pas la réf sous la main (encore moins en tête)

on me les avait conseillé sur un forum quebecois[/quote]

Merci à toi antipop :wink:


Image

Tout nouveau tout beau
Tout nouveau tout beau
Messages : 58
Enregistré le : 01 janv. 2007, 21:01

Re: Recensement problème RD1 et 2

Messagepar » 17 juil. 2009, 23:25

J'ai moi aussi monté des Brembo (percés) sur mon RD1 et j'ai réussi à les voiler en freinant violemment sous la pluie. Sans doute un choc thermique après une projection d'eau sur les disques brûlants...

Côté hayon, j'ai toujours eu des couinements, à cause du crochet de verrouillage. J'ai badigeonné de graisse, il me semble que ça a marché (pas beaucoup roulé depuis)

microut93
Pilote chevronné
Pilote chevronné
Messages : 4316
Enregistré le : 03 mars 2005, 20:29

Re: Recensement problème RD1 et 2

Messagepar microut93 » 18 juil. 2009, 08:54

demande chez kjb motorsport pour les ebc envois leur un mail attention il en fond que pour les disque non captif il faudra donc changer le moyeu ...
pour l'avant compte au moin 400 a 500 euros disque moyeu plaquette roulement ....

Avatar de l’utilisateur
martinique_redoute
Conducteur expert
Conducteur expert
Messages : 806
Enregistré le : 08 mai 2008, 21:02
Localisation : paris
Marque : hyundai
Modèle : Coupé FX
Motorisation : 2 litres
Année : 2000
Âge : 44

Re: Recensement problème RD1 et 2

Messagepar martinique_redoute » 18 juil. 2009, 10:53

pour LÖ: les couinements faisaient comme un bruit de vitre qui frotte sur du verre, non ?

Tout nouveau tout beau
Tout nouveau tout beau
Messages : 58
Enregistré le : 01 janv. 2007, 21:01

Re: Recensement problème RD1 et 2

Messagepar » 19 juil. 2009, 10:32

Oui, tout à fait...

En fait, la caisse du RD1 est aussez flexible (surtout avec les KONI sport qui sont très raides ;)

Je pense avoir résolu le problème, mais à confirmer car depuis je ne roule plus trop (la voiture est immobilisée en attendant mon autobloquant)

dj wills33
Conducteur performant
Conducteur performant
Messages : 648
Enregistré le : 05 janv. 2007, 11:22

Re: Recensement problème RD1 et 2

Messagepar dj wills33 » 20 juil. 2009, 18:20

comme deja dit mon petit lo je pense que tu est le seul a trouvé le chassis du coupé souple
pour le reste soit patient il va arivé ton torsen

laurenger10
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 147
Enregistré le : 24 juil. 2009, 15:36
Âge : 49

Re: Recensement problème RD1 et 2

Messagepar laurenger10 » 01 sept. 2009, 18:59

pour ma part juste un fil du faisceau d'allumage qui a grillé ( pour ca que j'avancais pas quand j'ai rencontré Dom) au bout de 40000 km mais faut dire que mon Rd est de 2000 je l'ai commandé a la conscession recu le lendemain pour 80 euros depuis impec et le pire c'est que sur ebay des faisceaux en 10.2mm² ca coute 40 euros tout compris ca degoute un peu mais bon ... ca marche c'est le principal
autrement deux petits rossignols pour moi aussi
le premier c'est le cache moyeu de la jante mais je sais d'ou ca viens il y a une patte qui est cassée ca le fait qu'a faible vitesse plus je roule vite moins ca le fait logique avec la force centrifuge
le deuxieme c'est mon retro interieur il vibre tellement que je vois plus rien dedans mais au moins ca me permet de passer les rapports quand il faut lol

OracL34
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 48
Enregistré le : 17 déc. 2009, 17:26

Re: Recensement problème RD1 et 2

Messagepar OracL34 » 23 déc. 2009, 14:48

Passé la joie d'acquérir un joli petit coupé pour pas cher, forcément vient le moment où l'on fait le tour de son véhicule avec plus de temps et d'attention et c'est là que les petits défauts et problèmes s'exposent.

Voici donc la liste des soucis que je rencontre actuellement avec ma Hyundaï, illustrés dans la mesure du possible.

-Préoccupation principale (car concernant la sécurité des occupants), le témoin d'airbag qui reste allumé en permanence :
Image
J'ai ma petite idée sur a question, à mon avis c'est tout simplement dû à l'age du véhicule, presque 12 ans et au fait qu'il faille faire contrôler les airbags au bout de 10 ans après la date de 1ere mise en circulation, ce serait donc un rappel de maintenance.

-Second souci, les laves-glaces AV et AR inactifs, lorsque je les actionne, j'entends bien la pompe fonctionner (ou du moins, elle fait du bruit) mais rien ne sort par les gicleurs. Après examen, on peut voir une sorte "d'éponge rouge" dans le tube du réservoir de liquide lave-glace, est-ce normal ? De plus, j'ai l'impression que le niveau de liquide a baissé tout après mes divers tentatives, mais je ne vois aucun liquide sur le sol qui traduirait une éventuelle fuite.
Image
Image

-Couinement de courroie, je ne sais pas de laquelle il s'agit, mais toujours est-il que ça couine fort, vous ne trouvez pas ?
[youtube:1fiwdb9z]http://www.youtube.com/watch?v=STimvFUtNtk[/youtube:1fiwdb9z]

-L'échappement fume beaucoup, en particulier en accélération, peut être que ce n'est que le temps froid actuel, mais comparé à d'autres voiture, je trouve que c'est un poil trop prononcé, pas d'illustration pour l'instant, je vous filmerai ça prochainement.

-Les répétiteurs de clignotants, ça se passe de commentaire :
Image

-Enfin, sur un plan esthétique, la peinture, elle s'écaille, elle est rayée... Bref, elle a bien vécu, elle belle de loin, mais loin d'être belle :loll:
Image
Image

Ce sera tout pour l'instant :mrgreen:

SPRINGER
Pilote chevronné
Pilote chevronné
Messages : 5709
Enregistré le : 22 févr. 2006, 10:49
Marque : Hyundai
Modèle : GK3
Motorisation : 2,7 litres V6 au GPL
Année : 04/2002
Localisation : Nord / Dunkerque
Âge : 61

Re: Recensement problème RD1 et 2

Messagepar SPRINGER » 23 déc. 2009, 14:54

Le voyant d'air bag ne s'allume pas au de 10 ans, il doit s'agir d'un problème de connectique (souvent la fiche sous le siège).

L'éponge rouge est un flotteur qui sert à visualiser le niveau dans le réservoir de lave glaces.

OracL34
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 48
Enregistré le : 17 déc. 2009, 17:26

Re: Recensement problème RD1 et 2

Messagepar OracL34 » 23 déc. 2009, 15:02

Wow ça c'est de la réaction rapide, merci :sj1:

Une fiche sous le siège, je vais regarder ça, mais j'ai quand même un doute sur l'état des cousins, je sais qu'il faut les faire vérifier 10 ans après la 1ere mise en circulation et je ne suis pas certain que l'ancien proprio l'ai fait... Est ce que cette vérification coute chère ? Peut-elle être effectuer ailleurs que chez Hyundaï ?

Pour le réservoir de lave-glace, est ce que ce niveau est censé remonter avec l'ajout de liquide ? Car lorsque j'ai fait l'appoint (un tout petit appoint d'ailleurs, seulement quelques centilitres) ce niveau n'a pas bougé d'un millimètre et le liquide l'a totalement noyé.

SPRINGER
Pilote chevronné
Pilote chevronné
Messages : 5709
Enregistré le : 22 févr. 2006, 10:49
Marque : Hyundai
Modèle : GK3
Motorisation : 2,7 litres V6 au GPL
Année : 04/2002
Localisation : Nord / Dunkerque
Âge : 61

Re: Recensement problème RD1 et 2

Messagepar SPRINGER » 23 déc. 2009, 16:01

[quote="OracL34":slvxzav2]Pour le réservoir de lave-glace, est ce que ce niveau est censé remonter avec l'ajout de liquide ? [/quote]
Oui, mais dans ton cas sur la photo, il est déjà plein.

OracL34
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 48
Enregistré le : 17 déc. 2009, 17:26

Re: Recensement problème RD1 et 2

Messagepar OracL34 » 23 déc. 2009, 16:22

Ok, donc en résumé, mon réservoir est plein (il devait même être trop plein après mon appoint), on entends le son de la pompe mais y a rien qui jaillit des gicleurs... Tuyaux bouchés quelque part peut être ? Réservoir encrassé ? Comment vérifier tout ça ?

Tout nouveau tout beau
Tout nouveau tout beau
Messages : 58
Enregistré le : 01 janv. 2007, 21:01

Re: Recensement problème RD1 et 2

Messagepar » 24 déc. 2009, 10:49

Salut,

Quand j'ai acheté mon RD en 2001 (il avait 4 ans...). Le témoin A.B. restait allumé (comme toi). Le problème est que c'est l'ancien proprio qui s'en est chargé en l'amenant chez Hyundaï, donc je ne peut rien te dire de plus concernant la cause !! A mon avis, un soucis de connectique...
Il y a effectivement des câbles sous les sièges mais rien à voir avec les A.B., il n'en sont pas équipé (seulement 2 : 1 dans le volant et 1 côté passager)... je pense plutôt à un pré-câblage pour les sièges chauffants...

Pour le reste, je n'ai pas été confronté à tes autres "souci". Vérifie l'état des durites de lave glace entre les 2 pompes (situées au fond du bocal) et les gicleurs. Tu n'as pas dit si l'avant et l'arrière ne fonctionnaient pas ??? (il s'agit de 2 circuits distincts)

Pour la fumée bleue... ça le fait à tous les régimes ??? Moi je ne l'ai qu'à la rupture, mais c'est normal ;) Elle a combien de kms ??? C'est bizarre car ces moteurs sont vraiment costauds !!!

Pour les répétiteurs, ce n'est pas de l'origine... juste du tuning "mal fait" ;)

Enfin, les courroies sont vraisemblablement d'origine. J'avais le même soucis jusqu'au moment où en faisant remplacer la distrib, j'en ai profiter pour toutes le changer. Depuis, c'est le calme absolu ;)

Voilà... est espérant que ma modeste contribution t'aura aidé !!! En tous cas, c'est une chouette voiture je trouve (avec ses défauts dus à son âge et la qualité de fabrication Hyundaï de l'époque) mais je ne m'en lasse absolument pas (je l'utilise en 2ème voiture)

Laurent.

OracL34
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 48
Enregistré le : 17 déc. 2009, 17:26

Re: Recensement problème RD1 et 2

Messagepar OracL34 » 24 déc. 2009, 11:10

Salut LÖ et merci pour ta réponse,

Concernant la fumée qu'elle dégage, elle ne me semble pas bleue mais blanche et survient surtout en accélération, je ne l'avais pas constaté la semaine dernière lorsque j'ai acheté le Coupé, mais il fait plus froid aussi, c'est peut être pour ça, je vais quand même garder cette fumée à l'oeil.

Au niveau des gicleurs lave-glace, aucun ne fonctionne, ni l'avant ni l'arrière. pour accéder aux durites dont tu parles, il faut que je démonte un cache sous la caisse, devant la roue avant droite non ?

Pour les répétiteurs, en fait mon souci avec eux, c'est de savoir si avec l'infiltration d'eau par les jours béants, il n'y a pas risque de corrosion quelque part. Sinon, ça ne me gène pas plus que ça. Je suppose que je devrais trouver du caoutchouc pour faire jointure.

J'ai un autre souci dont je n'avais pas parlé, le levier de vitesse flotte un peu, il est parfois difficile de trouver le bon rapport et surtout, en marche arrière, il y a un faux contact avec le système chargé d'allumer les feux de reculs, ce qui fait que bien souvent je recul sans que les autres usager n'en soient prévenus, il me faut bouger le levier vers le haut afin de faire contact et que les feux s'allument.

Avatar de l’utilisateur
Beny38
Adhérent au club Tuscani-France
Adhérent au club Tuscani-France
Messages : 154
Enregistré le : 01 oct. 2004, 15:07
Localisation : Lyon
Marque : Hyundai Coupé FX
Modèle : Pack Luxe FaceLift
Motorisation : 2.0L 16S
Année : 2006
Âge : 39

Re: Recensement problème RD1 et 2

Messagepar Beny38 » 29 déc. 2009, 12:43

Salut Oracl34,
Concernant les airbags ils doivent être vérifiés ou changés tous les 10 à 12 ans selon les constructeurs. Pour hyundai je sais pas combien de temps est préconiser, mais ta voiture semble dans la tranche ou une révision des airbags s'impose.

Pour la fumée blanche, quand il fait froid çà peut être normal surtout si tu accélère ou si la voiture est froide. Après çà dépends s'il y en a beaucoup ou pas. S'il y en a trop çà peut être un problème mais c'est difficile de juger comme çà.

Pour le bruit de courroie, j'ai eu le même problème. C'est la courroie d'accessoire qui fait du bruit. D'ailleurs quand la voiture est bien chaude, le bruit disparaissait. Quand j'ai eu ce problème j'avais amener ma voiture chez hyundai qui a regarder gratuitement. Le garagiste m'avais dit que ce n'était pas gênant, elle était bruillante mais encore bonne. Je me suis contenter de mettre du talc de temps en temps quand le bruit revenait. Ensuite ils me l'ont changé lors de la révision et du changement de distribution comme pour LO.


Retourner vers « Divers problèmes et solutions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité