Pblm centralisation

Avatar de l’utilisateur
CAULFX
Pilote chevronné
Pilote chevronné
Messages : 3281
Enregistré le : 15 janv. 2008, 19:34
Localisation : LE BLANC
Marque : Tuscani
Modèle : Turbulence RD2
Motorisation : 2.0 16V
Année : 2001
Localisation : LE BLANC (36) / BORDEAUX (33) / ALBI (81) & un peu autour ;-)
Âge : 37

Pblm centralisation

Messagepar CAULFX » 08 sept. 2013, 21:23

Bon ... nous y voilà ... pblm de fermeture/ouverture via la télécommande d'origine :(

Impossible de verrouiller/déverrouiller les portières depuis ce midi ...
La seule chose qui différe entre ce matin et cet après midi, c'est le kit HID dans les AB ...

Le verrouillage/déverrouillage fonctionne parfaitement depuis le bouton intérieur sur les deux portes ...

La led de la télécommande clignote rapidement quand j'appuie sur les boutons de verrouillage et de déverrouillage ... je pencherais pour une pile de télécommande HS ... vous pouvez confirmer ?


À rêver plus fort, on va plus loin

Avatar de l’utilisateur
scam
Adhérent au club Tuscani-France
Adhérent au club Tuscani-France
Messages : 16755
Enregistré le : 28 avr. 2007, 10:13
Localisation : Indre
Marque : Hyundai
Modèle : Genesis
Motorisation : 2.0 Turbo
Année : 2011
Localisation : Chateauroux
Âge : 40

Re: Pblm centralisation

Messagepar scam » 08 sept. 2013, 21:25

Je pense que s'est la pile après je vois pas pourquoi les HID ferais quelque chose ;)
Image

Avatar de l’utilisateur
CAULFX
Pilote chevronné
Pilote chevronné
Messages : 3281
Enregistré le : 15 janv. 2008, 19:34
Localisation : LE BLANC
Marque : Tuscani
Modèle : Turbulence RD2
Motorisation : 2.0 16V
Année : 2001
Localisation : LE BLANC (36) / BORDEAUX (33) / ALBI (81) & un peu autour ;-)
Âge : 37

Re: Pblm centralisation

Messagepar CAULFX » 08 sept. 2013, 21:40

Je ne sais pas ... un fusible qui a pété ou un truc du genre ?

Je penche pour la pile ... je verrais bien demain
À rêver plus fort, on va plus loin

husky
Conducteur performant
Conducteur performant
Messages : 508
Enregistré le : 05 oct. 2012, 11:45
Localisation : rambouillet
Marque : hyundai
Modèle : coupe RD2
Motorisation : 2.0l
Année : 2001
Âge : 28

Re: Pblm centralisation

Messagepar husky » 08 sept. 2013, 22:50

Oui je pense qu'une nouvelle pile serais un bon debut avant de penser a autre chose

Avatar de l’utilisateur
CAULFX
Pilote chevronné
Pilote chevronné
Messages : 3281
Enregistré le : 15 janv. 2008, 19:34
Localisation : LE BLANC
Marque : Tuscani
Modèle : Turbulence RD2
Motorisation : 2.0 16V
Année : 2001
Localisation : LE BLANC (36) / BORDEAUX (33) / ALBI (81) & un peu autour ;-)
Âge : 37

Re: Pblm centralisation

Messagepar CAULFX » 09 sept. 2013, 07:02

C'est juste pour avoir confirmation ci quelqu'un a déjà eu le pblm ;)

Au pire quelqu'un aurait des infos précises sur les fusibles et autres accessoires de la centralisation ? (Antenne, module ...)
À rêver plus fort, on va plus loin

Avatar de l’utilisateur
CAULFX
Pilote chevronné
Pilote chevronné
Messages : 3281
Enregistré le : 15 janv. 2008, 19:34
Localisation : LE BLANC
Marque : Tuscani
Modèle : Turbulence RD2
Motorisation : 2.0 16V
Année : 2001
Localisation : LE BLANC (36) / BORDEAUX (33) / ALBI (81) & un peu autour ;-)
Âge : 37

Re: Pblm centralisation

Messagepar CAULFX » 09 sept. 2013, 18:07

Bon ce soir changement de pile et direction la voiture ... et là c'est le drame ... clique sur les boutons et rien de rien :(

Je vérifie alors TOUS les fusibles dans l'habitacle en les débranchant un par un avant de faire de même sous le capot ...
Aucun fusible HS ... commence à se poser des questions le gars ...

Me met au volant, vérifie que la centralisation fonctionne bien en actionnant deux fois le bouton situé sur les portes, ça marche nickel.
En désespoir de cause, je sors la télécommande de ma poche et appuis sur le bouton de fermeture ... miracle ça fonctionne, je déverrouille toujours avec la télécommande assis sur le siège conducteur et ça marche encore.
Deux ou trois essais depuis l'extérieur et ça marche nickel ... ci quelqu'un peut m'expliquer la chose je suis preneur, parce que là je ne comprends pas ...

En tout cas ça remarche parfaitement ;)

Pour info la pile est une CR2032
À rêver plus fort, on va plus loin

Avatar de l’utilisateur
scam
Adhérent au club Tuscani-France
Adhérent au club Tuscani-France
Messages : 16755
Enregistré le : 28 avr. 2007, 10:13
Localisation : Indre
Marque : Hyundai
Modèle : Genesis
Motorisation : 2.0 Turbo
Année : 2011
Localisation : Chateauroux
Âge : 40

Re: Pblm centralisation

Messagepar scam » 09 sept. 2013, 18:35

Je pense que en débranchant les fusibles tu as fait un reset et sa lui à fait du bien :) :)
Image

husky
Conducteur performant
Conducteur performant
Messages : 508
Enregistré le : 05 oct. 2012, 11:45
Localisation : rambouillet
Marque : hyundai
Modèle : coupe RD2
Motorisation : 2.0l
Année : 2001
Âge : 28

Re: Pblm centralisation

Messagepar husky » 09 sept. 2013, 18:57

Oui c'est fort possible , pour le reset :D :D

Mais a savoir que nos centralisation sont assez capricieuse , la mienne pendant une journee bahh l'alarme se mettais a sonner toute seul :huhu: :huhu:

Avatar de l’utilisateur
CAULFX
Pilote chevronné
Pilote chevronné
Messages : 3281
Enregistré le : 15 janv. 2008, 19:34
Localisation : LE BLANC
Marque : Tuscani
Modèle : Turbulence RD2
Motorisation : 2.0 16V
Année : 2001
Localisation : LE BLANC (36) / BORDEAUX (33) / ALBI (81) & un peu autour ;-)
Âge : 37

Re: Pblm centralisation

Messagepar CAULFX » 09 sept. 2013, 19:05

Oui elle m'a déjà fait deux trois tours de c**

Elle ferme mais ne sonne pas (surtout par temps humide) puis sonne en pleine nuit pour rien ...

L'alarme se met aussi à sonner sur le parking du taff de mon épouse ... quand l'helico passe au dessus ... pas top devant les urgences ...

Elle fait parfois un "Bwouip" bizarre quand j'ouvre le coffre sans déverrouiller ... parfois c'est l'alarme qui sonne ...

A noter que tout cela arrive totalement inopinément ...

Par contre c'est bien la première fois que la voiture ne se verrouille ni se déverrouille quand j'utilise la télécommande ...

Pour le reset, ça doit effectivement être un truc du genre, mais ci quelqu'un connaît réellement la réponse à ce pblm, je suis partant ;-)
À rêver plus fort, on va plus loin

Avatar de l’utilisateur
man3515
Président du club
Président du club
Messages : 15642
Enregistré le : 21 janv. 2011, 18:28
Localisation : La Châtre (36)
Marque : Hyundai
Modèle : Coupé GK3 FL2
Motorisation : 2.0L
Année : 2008
Localisation : Briare (45)
Âge : 31

Re: Pblm centralisation

Messagepar man3515 » 09 sept. 2013, 19:07

CAULFX a écrit :si quelqu'un peut m'expliquer la chose je suis preneur, parce que là je ne comprends pas ...

C'est l'alcool qui ne faisait plus d'effet... :lol:
Image

Avatar de l’utilisateur
moulino51
Pilote chevronné
Pilote chevronné
Messages : 7729
Enregistré le : 11 juil. 2011, 14:36
Localisation : Reims
Marque : Hyundai
Modèle : RD1
Motorisation : 1,6 l
Année : 1998
Localisation : FR-51 Reims
Âge : 72

Re: Pblm centralisation

Messagepar moulino51 » 09 sept. 2013, 19:08

Si tu n'as pas de piles CR2032, j'ai en stock :lol2: :lol2:


..........Image.........

"Il ne suffit pas de regarder quelle planète nous allons laisser à nos enfants
mais aussi quels enfants nous laisserons à la planète"

Avatar de l’utilisateur
CAULFX
Pilote chevronné
Pilote chevronné
Messages : 3281
Enregistré le : 15 janv. 2008, 19:34
Localisation : LE BLANC
Marque : Tuscani
Modèle : Turbulence RD2
Motorisation : 2.0 16V
Année : 2001
Localisation : LE BLANC (36) / BORDEAUX (33) / ALBI (81) & un peu autour ;-)
Âge : 37

Re: Pblm centralisation

Messagepar CAULFX » 09 sept. 2013, 19:24

La pile c'est bon, je l'ai ... même une en rab du coup ;-)

Pour l'alcool, je n'ai pas de kit E85 sur ma RD ;-)
À rêver plus fort, on va plus loin

Avatar de l’utilisateur
moulino51
Pilote chevronné
Pilote chevronné
Messages : 7729
Enregistré le : 11 juil. 2011, 14:36
Localisation : Reims
Marque : Hyundai
Modèle : RD1
Motorisation : 1,6 l
Année : 1998
Localisation : FR-51 Reims
Âge : 72

Re: Pblm centralisation

Messagepar moulino51 » 09 sept. 2013, 19:36

CAULFX a écrit :La pile c'est bon, je l'ai ... même une en rab du coup ;-)


Pour info : ce type de piles est assez courant, notamment sur les pèses personnes !


..........Image.........

"Il ne suffit pas de regarder quelle planète nous allons laisser à nos enfants
mais aussi quels enfants nous laisserons à la planète"

scirocco
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 2
Enregistré le : 04 août 2013, 22:33
Localisation : 04
Marque : Hyundai
Modèle : coupé
Motorisation : V6
Année : 2003

Re: Pblm centralisation

Messagepar scirocco » 27 oct. 2013, 13:35

Bonjour,
j'ai eu exactement le même problème que CAULFX avec les même symptomes et je l'ai résolu quasiment de la même manière.
Vérification de chaques fusibles un par un à l'intérieur de la voiture mais rien et toujours pas de télécommande qui marche.
Vérification de chaques fusibles un par un dans le compartiment moteur mais rien et toujours pas de télécommande qui marche.
Je fais la procédure marquée dans le livre de la voiture pour changement de la pile de la télécommande qui dure plus de 30 secondes mais sans changer la pile et la ça remarche.
Je précise que j'ai essayé cette procédure avant de toucher aux fusibles mais ça n'avais rien fait.
Donc pour conclure:
-voyant rouge qui s'allume sur la télécommande = pile encore bonne.
-pour moi c'est plutôt les fusibles compartiment moteur qui doivent réinitialiser la télécommande d'aprés mes essais.

Avatar de l’utilisateur
fred62
Pilote chevronné
Pilote chevronné
Messages : 2235
Enregistré le : 22 avr. 2011, 19:18
Localisation : Calais
Marque : hyundai
Modèle : Coupé gk3 ph1
Motorisation : v6 2.7l
Année : 2004
Âge : 52

Re: Pblm centralisation

Messagepar fred62 » 28 oct. 2013, 08:32

Pour moi c'est plutôt du coté télécommande qu'il faut regarder...

Comme beaucoup la mienne fait sa 'crise' aussi.
J'ai d'abord changé la pile moi aussi, mais rien n'y a fait, ca a recommencé aussitôt, alors qu'avec le second plip aucun soucis.
J'ai effectué la synchro comme le dit le manuel, ca a marché 5 jours, puis rebelote...alors que la seconde télécommande fonctionne très bien.

On constate très nettement que la led de la télécommande s'allume, par contre je me demande du coup si la cellule émettrice fonctionne correctement , car rien coté voiture (pas de clignotants en fonction pour signaler qu'elle est déverrouillée).

Du coup je fais comme avant, je ferme avec la clé, on retrouve des gestes désormais oubliés par les plus jeunes :lol:


Retourner vers « Divers problèmes et solutions »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité