Problème voyant moteur code default P0300 sur genesis 3.8 v6

Antho4490
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 2
Enregistré le : 08 oct. 2019, 09:31
Localisation : Saint Nicolas de red
Marque : Hyundai
Modèle : Genesis
Motorisation : 3.8 v6
Année : 2011

Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Antho4490 » 08 oct. 2019, 09:59

Bonjour,

Je me retourne sur la forum concernant un soucis rencontrer sur ma genesis depuis son achat courant mai.

Il s'agit d'un problème de voyant moteur orange fixe et clignotant par moment.

Les réparations effectuer sous garantie dessus au garage hyundai vannes sont donc les suivantes : 6 bougies remplacé + capteur de commande de soupape

Le voyant fini toujours par revenir malgrés les réparations effectué... (maintenir 100 km/h au régulateur et op c'est partie voyant orange fixe clignotant légère perte de puissance)

J'ai aussi un soucis au démarrage à froid, la voiture fait comme un bruit de ferraille à son premier démarrage pendant quelque seconde mais disparaît après. Le garage m'a dit c'est normal ça arrive sur des véhicules c'est le temp que tous ce mettent en tension...

Avez vous rencontrer déjà ses soucis et comment les avait vous réglé ?

La voiture avait 85000 km quand ça a commencer 15000 km plus tard toujours le même soucis...

Merci d'avance de m'éclairer si des personnes on déjà rencontrer les même soucis.



Avatar de l’utilisateur
Mariolhand2
Pilote chevronné
Pilote chevronné
Messages : 15746
Enregistré le : 08 mars 2005, 23:00
Localisation : Melun (77)
Marque : Hyundai
Modèle : Gk3 Fl1
Motorisation : 2.0L bientôt turbo
Année : 2005
Localisation : Seine et Marne
Âge : 35
Contact :

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Mariolhand2 » 08 oct. 2019, 10:51

Il faudrait connaitre le code qui provoque ce voyant
Image

Avatar de l’utilisateur
vinzzz34
Webmaster
Webmaster
Messages : 4394
Enregistré le : 24 juin 2015, 13:43
Localisation : montpellier
Marque : Hyundai coupe
Modèle : Gk3 fx
Motorisation : 2.7 v6
Année : 2003
Âge : 35

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar vinzzz34 » 08 oct. 2019, 14:17

Salut,
lire ici
https://www.sportiveshyundai.fr/wp-cont ... stem-1.pdf
page 667

il faudrait voir avec un GDS si les défauts d'allumage sont sur un cylindre en particulier :)
Image

alain64
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 44
Enregistré le : 20 oct. 2014, 22:29
Localisation : pays basque
Marque : Tusca /GEN
Modèle : FL2/BK1
Motorisation : 2.0/3.8 auto
Année : 2007/2011

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar alain64 » 08 oct. 2019, 21:07

salut moi aussi j'ai un défaut mais pas permanent pour le moment c'est le P0331( knock sensor 2) détecteur de cliquetis2 cote chauffeur je vais sûrement voir ça chez HYUNDAI je vais faire une la vidange de boite car elle va arriver a 100000 kms

alain64
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 44
Enregistré le : 20 oct. 2014, 22:29
Localisation : pays basque
Marque : Tusca /GEN
Modèle : FL2/BK1
Motorisation : 2.0/3.8 auto
Année : 2007/2011

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar alain64 » 08 oct. 2019, 21:17


Kaerzed
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 19
Enregistré le : 14 mai 2019, 17:27
Localisation : Metz
Marque : Hyundai
Modèle : Genesis coupé
Motorisation : 3.8 V6 Eflexfuel
Année : Décembre 2012

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Kaerzed » 22 nov. 2019, 01:38

Alors c'etait quoi ce défaut?

Aurel3,8L
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 49
Enregistré le : 26 juin 2019, 21:19
Localisation : Rennes

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Aurel3,8L » 04 déc. 2019, 22:30

On ne saura pas! :D

Avatar de l’utilisateur
Philippe74
Modérateur
Modérateur
Messages : 6397
Enregistré le : 20 sept. 2012, 21:06
Localisation : Haute-Savoie
Marque : Hyundai
Modèle : Coupé
Motorisation : 2,7l
Année : 2003

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Philippe74 » 04 déc. 2019, 22:57

+1
Parti sur fb peut-être... :(
Image

Aurel3,8L
Tout nouveau tout beau
Tout nouveau tout beau
Messages : 49
Enregistré le : 26 juin 2019, 21:19
Localisation : Rennes

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Aurel3,8L » 06 déc. 2019, 15:46

FB... tous les forums spécialisés se meurent doucement à cause de ce site de M#### ... quel dommage... :ohno:

Après c'est curieux de commencer un topic ici et de le finir uniquement sur FB... :O_O:
Ou c'est peut être un problème de notifications aussi, je sais que perso ca m'arrive souvent!
Plus de notif et quand je reviens sur le topic il ya plein de nouvelles réponses!

Avatar de l’utilisateur
Philippe74
Modérateur
Modérateur
Messages : 6397
Enregistré le : 20 sept. 2012, 21:06
Localisation : Haute-Savoie
Marque : Hyundai
Modèle : Coupé
Motorisation : 2,7l
Année : 2003

Re: Problème voyant moteur code default P0300 sur genesis 3.8 v6

Messagepar Philippe74 » 06 déc. 2019, 20:54

Si il a coché "surveiller ce sujet" en bas de la page il n'y a pas de raison qu'il n'ait pas de notifications.... en plus on peut voir qu'il est repassé sur le forum le lendemain après 4 réponses reçues, mais aucun signe de vie!
Image


Retourner vers « Mécanique générale »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité